Δεν παιρνει μπροστα, σβηνει εν κινησει [F650] - BMWForum.gr

BMWForum.gr

BMWForum.gr » Μοτοσυκλέτες BMW » Σειρες Μοτοσυκλετας » Σειρές F » Δεν παιρνει μπροστα, σβηνει εν κινησει [F650]

Σειρές F Συζητήσεις για την σειρά F (F GS, F S, F ST, κλπ...)

Απάντηση στο θέμα
 
Εργαλεία Θεμάτων Τρόποι εμφάνισης
15-07-16, 12:36   #1
Kouva-nos
 
Εγγραφή: 03-08-2015
Μηνύματα: 8

Drives: F30 116d ED
Δεν παιρνει μπροστα, σβηνει εν κινησει [F650]

Ένα χρονιο δυστυχως προβλημα που εμφανισε η μηχανη του πατερα μου F650 μοντελο 2009....

Εδω και 10 μηνες, και με 22.000 χλμ ξεκινησε να
1) μην παιρνει μπροστα
2) να σβηνει εν κινησει (τρομερα επικινδυνο κατα τη γνωμη μου)

Επειδη το ιστορικο ειναι αρκετα μεγαλο, θα προσπαθησω να ειμαι περιληπτικος:

Η ολη ιστορια ξεκινησε με αραια σβησιματα εν κινησει...χαρακτηριστικα μου ανεφερε οτι με 90-100 χλμ, οταν πηγαινε να κατεβασει ταχυτητα, στην αποσυμπλεξη, που οι στροφες επεφταν, εσβηνε εντελως....το εκανε 1-2 φορες και κατευθειαν εξουσιοδοτημενο BMW συνεργειο οπου και μπηκε στο διαγνωστικο....

Αποτελεσμα: το διαγνωστικο δεν ειδε καμια βλαβη, κανενα προβλημα...

Προταση: αλλαγη βενζινης, μηπως ειχε σκουπιδακια, κλπ....εκανε 5 γεμισματα με 100αρα και το προβλημα συνεχισε, το κυριοτερο ΑΚΑΝΟΝΙΣΤΑ....

Ξανα συνεργειο, ξανα διαγνωστικο, καμια βλαβη....

Τσεκαριστηκε η βαλβιδα αερα, τα σωληνακια (???), συγχωρεστε με δεν ειμαι και τοσο σχετικος με μηχανες, το μηχανακι παντως περασε κοσκινο και ειναι η 1η φορα που για 2-3 εβδομαδες δεν παρουσιασε κανενα προβλημα...

Ενα μηνα μετα, δεν επαιρνε μπρος τα πρωινα....μπαταρια ?? οχι, ολα οκ...

Ξανα συνεργειο, ξανα διαγνωστικο, προληπτικη αλλαγη δυναμο και distributer....καμια ενδειξη στο διαγνωστικο....

Ακολουθησε ενα 2μηνο με ΑΚΑΝΟΝΙΣΤΑ σβησιματα εν κινησει, οπως την 1η φορα, δηλαδη σε κατεβασμα απο οποιαδηποτε ταχυτητα....

Ξανα γεμισματα με 100αρα, ξανα συνεργειο, ελεγχος ρευματων και ρελαντι (???)

Να μην τα πολυλογω, κλεινει ακριβως χρονος που το προβλημα παραμενει, ΑΚΑΝΟΝΙΣΤΟ, δηλαδη οσον αφορα τη μη εκκινηση, δυστυχως δεν εχει να κανει με χειμωνα-καλοκαιρι, ζεστο η κρυο, "σκισμενο" η μπουκωμενο μοτερ....απλα στις 10 εκκινησεις, στατιστικα τις 2 δεν θα παρει μπροστα....

Και το εν κινησει, που ειναι και το πιο επικινδυνο, στα 100 κατεβασματα, στα 5-7 θα σβησει....

ΤΑ ΦΩΤΑ ΣΑΣ ΠΑΡΑΚΑΛΩ ΠΑΙΔΙΑ !!!!!!!!!!!!!!!!

ΥΓ: Περυσι το καλοκαιρι, κλασικος μηχανοβιος τυπος, χαζευε τη μηχανη παρκαρισμενη σε μια παραλια....πιανουν κουβεντα με τον πατερα μου, του λεει "να το χαιρεσαι, και οταν αρχισει να σβηνει, πετα το!!!"....θεωρησαμε οτι ειναι ενας γραφικος τυπος - ζηλιαρης ισως γιατι το μηχανακι ειναι πενα....1 χρονο μετα, ακομα και στο εξουσιοδοτημενο αρχιζαν να ψελλιζουν κατι περι "προβληματος σε μια φουρνια F650 που δεν φαινεται στο διαγνωστικο, και να μιλησουμε με τη μαμα BMW Γερμανιας..."
Ο χρήστης Kouva-nos δεν είναι συνδεδεμένος  
15-07-16, 14:26   #2
ms_kostakiss
SUPER MODERATOR
 
Το avatar του χρήστη ms_kostakiss
 
Status:
Εγγραφή: 15-11-2010
Περιοχή: Θεσσαλονίκη
Ηλικία: 31
Μηνύματα: 2.353

Drives: E87 116i
mod: Μετέφερα σε καινούριο θέμα το πρόβλημα και διέγραψα το δεύτερο post που ήταν αντίγραφο του προβλήματος. Καλό είναι να μην κάνουμε το ίδιο ερώτημα σε διαφορετικά σημεία για να μαζεύεται όλη η πληροφορία σε ένα θέμα.

ms_kostakiss
__________________
Bmw Pure Driving Pleasure
Ο χρήστης ms_kostakiss δεν είναι συνδεδεμένος   Απάντηση με παράθεση
19-07-16, 15:22   #3
nikos bob
 
Το avatar του χρήστη nikos bob
 
Status:
Εγγραφή: 08-11-2009
Μηνύματα: 2.338

Drives: N/A N/A
Πρωτον το μηχανακι δεν εχειδυναμο αλλα εχει πηνια περιέλιξης ..το γνωστο απλα ''μανιατο'' από την δεξια μερια του κινητηρα όπως καθεσαι.
Δευτερον αν αυτά αλλαχθηκαν που για μενα μαλλον αυτά είναι το ολο σας πρόβλημα , μπηκαν καιν ουργια ή επισκευασμένα, γιατι τα καινουργια εχουν πανω από 500-700 και δεν τα βαζει κανεις κι όταν βαλουν τα επισκευασμένα (από εξωτερικο συνεργατη του συνεργείου) τοτε όταν δεν δουλεψει τα ξαναβγαζουν και ζητουν τα γνησια.

Ολο αυτό που περιγραφεις είναι μαλλον από εκει, και ενας τροπος για τσεκαριστεί είναι το φορτιο μπαταριας από ηλεκτρολογο σε κατασταση φορτιου, επισης αν καιει ευκολα λαμπες...
Ο χρήστης nikos bob δεν είναι συνδεδεμένος   Απάντηση με παράθεση
24-07-16, 09:46   #4
sv2gww
 
Το avatar του χρήστη sv2gww
 
Status:
Εγγραφή: 14-09-2006
Περιοχή: Θεσσαλονικιός μεν, κάπου τριγύρω δε...
Ηλικία: 49
Μηνύματα: 4.681

Drives: Ε39 528i/2
Eκτός των σωστών πληροφοριών που θέτει ο Νίκος, ως μοτοσυκλετιστής θα κοιτούσα τα εξής: κατάσταση καλωδίωσης στο λαιμό του πλαισίου (τα καλώδια από την τιμονιέρα προς την υπόλοιπη μηχανή), το διακόπτη του στάντ και θα είχα αλλάξει τον παλμοδότη ανάφλεξης έτσι για την πλάκα (ή αλλιώς ignition trigger).
__________________
Γιάννης-sv2gww

-------------------------------------------------------------------------------------------------------------------------------------------------
τέσσερα πράγματα δεν γυρίζουν πίσω:
τα λόγια που λέχθηκαν, ο χρόνος που πέρασε, οι ευκαιρίες που δόθηκαν και οι σφαίρες που άφησαν την κάνη...

Ο χρήστης sv2gww δεν είναι συνδεδεμένος   Απάντηση με παράθεση
24-07-16, 22:41   #5
nikos bob
 
Το avatar του χρήστη nikos bob
 
Status:
Εγγραφή: 08-11-2009
Μηνύματα: 2.338

Drives: N/A N/A
Παει κι αυτος ...χαθηκε !
Ο χρήστης nikos bob δεν είναι συνδεδεμένος   Απάντηση με παράθεση
25-07-16, 00:11   #6
sv2gww
 
Το avatar του χρήστη sv2gww
 
Status:
Εγγραφή: 14-09-2006
Περιοχή: Θεσσαλονικιός μεν, κάπου τριγύρω δε...
Ηλικία: 49
Μηνύματα: 4.681

Drives: Ε39 528i/2
Διάβασα κάπου ότι είμαστε σε περίοδο έξαρσης διαττόντων αστεριών. Δεν τα βλέπω στον ουρανό όμως, είναι πιο κοντά.
__________________
Γιάννης-sv2gww

-------------------------------------------------------------------------------------------------------------------------------------------------
τέσσερα πράγματα δεν γυρίζουν πίσω:
τα λόγια που λέχθηκαν, ο χρόνος που πέρασε, οι ευκαιρίες που δόθηκαν και οι σφαίρες που άφησαν την κάνη...

Ο χρήστης sv2gww δεν είναι συνδεδεμένος   Απάντηση με παράθεση
26-07-16, 19:19   #7
basilis.l1
 
Εγγραφή: 27-02-2016
Ηλικία: 35
Μηνύματα: 30

Drives: F30 F30
Στο Tdm 900 που είχα με παιδευαν στησίματα του μοτέρ σε κατεβάσματα ταχύτητας. Το πρόβλημα λύθηκε με αντικατάσταση του throttle position sensor του αισθητήρα θέσης του γκαζιού δωρεάν απο τη μαμά γιαμαχα.
Ο χρήστης basilis.l1 δεν είναι συνδεδεμένος   Απάντηση με παράθεση
27-07-16, 11:33   #8
Kouva-nos
 
Εγγραφή: 03-08-2015
Μηνύματα: 8

Drives: F30 116d ED
Ευχαριστω πολυ για τις απαντησεις παιδια !!!!!!!
Ο χρήστης Kouva-nos δεν είναι συνδεδεμένος   Απάντηση με παράθεση
03-08-16, 19:25   #9
luffyp8
 
Εγγραφή: 03-08-2016
Ηλικία: 32
Μηνύματα: 14

Drives: N/A N/A
αν σου σβηνει εν κινηση δηλαδή κοβει το ρευμα τοτε το πρόβλημα σου είναι ένα εξαρτημα κοντα ή κατω απο την μιζα αν δεν κανω λαθος. Το παθαινουν όλα τα F και ιδιαιτερα τα 1200αρια.

δεν μπορω να θυμηθώ πως λεγεται. (και δεν μπορω να κανω edit το post μου).

Τουλάχιστον αυτό μου ειχε πει καποτε ενας μηχανικος.
Ο χρήστης luffyp8 δεν είναι συνδεδεμένος  
Απάντηση στο θέμα

Εργαλεία Θεμάτων
Τρόποι εμφάνισης

Δικαιώματα - Επιλογές
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is σε λειτουργία
Τα Smilies είναι σε λειτουργία
Ο κώδικας [IMG] είναι σε λειτουργία
Ο κώδικας HTML είναι εκτός λειτουργίας

Forum Jump