λαμπακι λαδιου f 650 gs - BMWForum.gr

BMWForum.gr


Σειρές F Συζητήσεις για την σειρά F (F GS, F S, F ST, κλπ...)

Απάντηση στο θέμα
 
Εργαλεία Θεμάτων Τρόποι εμφάνισης
23-07-13, 04:02   #1
jim 80
 
Εγγραφή: 23-07-2013
Μηνύματα: 3

Drives: gs 650
λαμπακι λαδιου f 650 gs

καλησπεριζω τα μελη.νεος στο φορουμ και κατοχος μιας gs dakar 01'.αυτη τη βδομαδα την ετοιμαζω για ενα μεγαλο ταξιδι,και σημερα προσεξα οτι μολις γυριζα διακοπτη δεν αναβε το λαμπακι λαδιου.ελυσα την μασκα της,να βεβαιωθω οτι δεν εχει καει το λαμπακι,και σκεφτηκα την βαλβιδα λαδιου η οποια βρισκεται πανω απο το φιλτρο λαδιου.δεν προλαβαινω για αντικατασταση μιας και ειμαι και επαρχια,και δεν υπαρχει αντ/πεια εδω.τη μηχανη την επισκευαζω μονος μου.ειναι ασφαλες να ταξιδεψω ετσι???δεν θα εχω ενδειξη μεν,αλλα δεν μπορω να ακυρωσω κ το ταξιδι...υπαρχουν αλλες πιθανες συνεπειες???

ευχαριστω προκαταβολικα

Ο χρήστης jim 80 δεν είναι συνδεδεμένος  
23-07-13, 16:57   #2
sv2gww
 
Το avatar του χρήστη sv2gww
 
Status:
Εγγραφή: 14-09-2006
Περιοχή: Θεσσαλονικιός μεν, κάπου τριγύρω δε...
Ηλικία: 49
Μηνύματα: 4.657

Drives: Ε39 528i/2
Κατ' αρχήν καλώς ήρθες στο forum.
Για να είσαι βέβαιος ότι φταίει αυτή η "φούσκα"/αισθητήρας πίεσης λαδιού και απολύτως τίποτα άλλο πάρε ένα κομμάτι καλώδιου και δοκίμασε να κάνεις γέφυρα μεταξύ του φις που βισματώνει επάνω σ' αυτόν τον αισθητήρα και στο σασσί ή το μοτόρι.
Ο αισθητήρας αυτός έχει μέσα του ένα μικρό διάφραγμα το οποίο σε μηδενική ή χαμηλή πίεση κλείνει κύκλωμα με το σασσί και ανάβει το λαμπάκι. Από πίσω του το διάφραγμα έχει ένα ελατήριο το οποίο αντισταθμίζει την πίεση λαδιού ώστε να μην συμβαίνει αυτό που περιγράφεις εσύ!!
Όταν υπάρχει πίεση το διάφραγμα υποχωρεί (το ελατήριο από πίσω μαζεύεται) και διακόπτεται το κύκλωμα, άρα σβύνει και το λαμπάκι. Να έχει χαλάσει το ελατήριο του διαφράγματος μέσα στον αισθητήρα και να είναι μόνημα σε θέση "πίεσης" αυτός?? Λιγάκι δύσκολο μου ακούγεται. Το πιο πιθανό είναι να έχει καρβουνιάσει το διάφραγμα που εκτελεί χρέη διακόπτη και ενώ μεν μετακινείται σωστά δεν μπορεί να άγει το ρεύμα.
Κάνε τη δοκιμή με το καλώδιο (στην ουσία είναι δοκιμή της λυχνίας) και αν αυτή ανάβει τότε είναι 100% βλάβη του αισθητήρα.
Ναι, μπορείς να κάνεις άφοβα το οποιοδήποτε ταξίδι αν α) έχεις σωστή ποσότητα και ποιότητα λαδιών και β) το φίλτρο λαδιού είναι καλό και όχι αρχαίο-μπλοκαρισμένο.
Γιάννης-sv2gww.
__________________
Γιάννης-sv2gww

-------------------------------------------------------------------------------------------------------------------------------------------------
τέσσερα πράγματα δεν γυρίζουν πίσω:
τα λόγια που λέχθηκαν, ο χρόνος που πέρασε, οι ευκαιρίες που δόθηκαν και οι σφαίρες που άφησαν την κάνη...

Ο χρήστης sv2gww δεν είναι συνδεδεμένος   Απάντηση με παράθεση
24-07-13, 00:22   #3
jim 80
 
Εγγραφή: 23-07-2013
Μηνύματα: 3

Drives: gs 650
ευχαριστω για την απαντηση φιλε μου.το εκανα αυτο που ειπες και δεν αναψε το λαμπακι,αρα λογικα δεν ειναι η βαλβιδα..ισως καποιο καλωδιο η φισα δεν εχει καλη επαφη...λαδια αλλαζω καθε 3.000 χλμ με φιλτρο μαζι,και τα ελεγχω απο το τζαμακι του καρτερ.αρκει να μην μου κανει κανενα βραχυκυκλωμα...
Ο χρήστης jim 80 δεν είναι συνδεδεμένος   Απάντηση με παράθεση
24-07-13, 21:56   #4
sv2gww
 
Το avatar του χρήστη sv2gww
 
Status:
Εγγραφή: 14-09-2006
Περιοχή: Θεσσαλονικιός μεν, κάπου τριγύρω δε...
Ηλικία: 49
Μηνύματα: 4.657

Drives: Ε39 528i/2
Οk then... Eφόσον έχεις δει και την λυχνία (της έδωσες ρεύμα ή μόνο ...δια του μπανίζειν???) τότε είναι έτσι όπως τα λες. Κάποια επαφή αυτής της γραμμής έως το καντράν.
Καλό ταξίδι και να προσέχεις αυτούς που δεν προσέχουν.
Γιάννης-sv2gww.
__________________
Γιάννης-sv2gww

-------------------------------------------------------------------------------------------------------------------------------------------------
τέσσερα πράγματα δεν γυρίζουν πίσω:
τα λόγια που λέχθηκαν, ο χρόνος που πέρασε, οι ευκαιρίες που δόθηκαν και οι σφαίρες που άφησαν την κάνη...

Ο χρήστης sv2gww δεν είναι συνδεδεμένος   Απάντηση με παράθεση
25-07-13, 01:57   #5
fotis1
 
Το avatar του χρήστη fotis1
 
Status:
Εγγραφή: 15-09-2011
Περιοχή: ΘΕΣΣΑΛΟΝΙΚΗ
Ηλικία: 46
Μηνύματα: 1.299

Drives: E83 X3 3.0i
Καλώς ήρθες jim80
Ο χρήστης fotis1 δεν είναι συνδεδεμένος   Απάντηση με παράθεση
25-07-13, 02:57   #6
jim 80
 
Εγγραφή: 23-07-2013
Μηνύματα: 3

Drives: gs 650
οχι δια του μπανιζειν,το τσεκαρε ηλεκτρολογος.ευχαριστω που απαντησες φιλε μου,να εισαι καλα


fotis
Ο χρήστης jim 80 δεν είναι συνδεδεμένος  
Απάντηση στο θέμα

Εργαλεία Θεμάτων
Τρόποι εμφάνισης

Δικαιώματα - Επιλογές
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is σε λειτουργία
Τα Smilies είναι σε λειτουργία
Ο κώδικας [IMG] είναι σε λειτουργία
Ο κώδικας HTML είναι εκτός λειτουργίας

Forum Jump