Πρόβλημα επίδοσης - BMWForum.gr

BMWForum.gr

BMWForum.gr » Αυτοκίνητα BMW » Twin-Turbos » Πρόβλημα επίδοσης

Twin-Turbos Συζητησεις με ο,τι εχει να κανει με τους διτουρμπινους κινητηρες της αγαπημενης μας εταιριας

Απάντηση στο θέμα
 
Εργαλεία Θεμάτων Τρόποι εμφάνισης
09-08-14, 15:35   #1
Giakou
 
Το avatar του χρήστη Giakou
 
Εγγραφή: 14-10-2013
Ηλικία: 27
Μηνύματα: 298

Drives: E92 335i
Πρόβλημα επίδοσης

Χαιρετώ τα μέλη

Εδώ και κάποιο διάστημα, παρατήρησα, οτι το αυτοκίνητο δεν αποδίδει όσο θα έπρεπε ... Το νιώθω, σαν να μπουκωνει κάπου και με χει προβληματίσει καλοκαιριατικα είμαι και διακοπές

Να συμπληρώσω πως δεν έχω καμία ηλεκτρονική ένδειξη, που να δείχνει οτι έχω πρόβλημα, αλλα η αίσθηση στο τράβηγμα είναι αντιληπτή.

Το θέμα είναι, δεν ξέρω τι να κοιτάξω, αν είναι δηλαδή κάτι στο προγραμμα η oι τουρμπινες λόγω χιλιομέτρων-πολυχρησιαs, δεν κρατούν τη πίεση που πρέπει

Εβαλα και μια εισαγωγή, της cp-e, χωρίς να κάνω ρύθμιση, αλλα δεν ξέρω αν παίζει ρόλο, στην απώλεια δύναμης

Κάθε άποψη-συμβουλή σημαντική κύριοι
__________________
Ο χρήστης Giakou δεν είναι συνδεδεμένος  
09-08-14, 15:41   #2
Chiefsotos
 
Το avatar του χρήστη Chiefsotos
 
Status:
Εγγραφή: 25-07-2008
Μηνύματα: 2.254

Drives: E93 335i
Μηπως το τελευταιο διαστημα τυχαινει να ειναι το διαστημα του καλοκαιριου; Οπως και να εχει κατεβασε πιεσεις γιατι δεν υπαρχει λογος να το ζοριζεις καλοκαιριατικα.
Στο δικο μου με 30c+ που εχει εξω ειναι σαν να εχασα 30-50hp, απο τις φθινοπωρρινες θερμοκρασιες κατω τον 10c.
__________________

----------------------------------------------
Οι δρομοι ειναι πολυ επικινδυνοι απο μονοι τους.., ας φροντισουμε να οδηγουμε με χαμηλες ταχυτητες και τα ματια ανοιχτα!!!
Ο χρήστης Chiefsotos δεν είναι συνδεδεμένος   Απάντηση με παράθεση
09-08-14, 15:59   #3
Giakou
 
Το avatar του χρήστη Giakou
 
Εγγραφή: 14-10-2013
Ηλικία: 27
Μηνύματα: 298

Drives: E92 335i
Μα το κάνει και αργα βράδυ, με εξωτερική θερμοκρασία γύρω στους 20 βαθμούς. Επίσης, ειδικά φέτος, δεν κάνει ιδιαίτερες ζεστές, δηλαδή σε άλλες εποχές, με συνεχείς καύσωνες δεν θα τουρμπιζε καθόλου ;;;
__________________
Ο χρήστης Giakou δεν είναι συνδεδεμένος   Απάντηση με παράθεση
09-08-14, 20:51   #4
stratos_335i
MODERATOR
 
Το avatar του χρήστη stratos_335i
 
Status:
Εγγραφή: 18-04-2009
Περιοχή: Ελλάδα
Μηνύματα: 5.308

Drives: E46 316i
Αν έχανε πίεση η είχε πρόβλημα θα επαιρνες λαμπάκια.


Οπότε είτε κάνει ζέστη και δεν παει όπως όλα (το ευχαρίστηθηκα εχθές μετά την βροχή που είχε 20'βαθμους έξω) είτε ειναι προγραμμα
__________________
Ο χρήστης stratos_335i δεν είναι συνδεδεμένος   Απάντηση με παράθεση
09-08-14, 21:24   #5
Giakou
 
Το avatar του χρήστη Giakou
 
Εγγραφή: 14-10-2013
Ηλικία: 27
Μηνύματα: 298

Drives: E92 335i
Το σκέφτηκα και γω Στρατο αυτο που λες. Αν ήταν θέμα τουρμπινων, δεν μπορεί να μην ειδοποιουσε το αυτοκίνητο, με κάποιο τσεκ, η έστω κάποιο θόρυβο από τα λασκαρισμενα w/g, σε περίπτωση που δεν κρατούσαν επαρκή πίεση.

Το θεμα ειναι πωs μπορω να εξακριβωσω την αιτία ; Η εισαγωγή που δεν ρυθμιστηκε να υποθεσω δεν παιζει ρόλο
__________________
Ο χρήστης Giakou δεν είναι συνδεδεμένος   Απάντηση με παράθεση
10-08-14, 11:25   #6
Chiefsotos
 
Το avatar του χρήστη Chiefsotos
 
Status:
Εγγραφή: 25-07-2008
Μηνύματα: 2.254

Drives: E93 335i
Η εισαγωγη δεν εχει καμια σχεση. Το καλυτερο που εχεις να κανεις, αν οντως νομιζεις οτι εχασες δυναμη, ειναι μια βολτα απο τον προγραμματιστη σου, να ελεγξει διαφορες παραμετρους του προγραμματος.
__________________

----------------------------------------------
Οι δρομοι ειναι πολυ επικινδυνοι απο μονοι τους.., ας φροντισουμε να οδηγουμε με χαμηλες ταχυτητες και τα ματια ανοιχτα!!!
Ο χρήστης Chiefsotos δεν είναι συνδεδεμένος   Απάντηση με παράθεση
10-08-14, 21:06   #7
LOIZOS
 
Το avatar του χρήστη LOIZOS
 
Εγγραφή: 12-08-2011
Ηλικία: 31
Μηνύματα: 218

Drives: E90 320d
Παράθεση:
Στο δικο μου με 30c+ που εχει εξω ειναι σαν να εχασα 30-50hp, απο τις φθινοπωρρινες θερμοκρασιες κατω τον 10c.

Ακόμη μου κάνει εντύπωση.
Όταν το είχα το EVO σταθμευμένο επί 4 ώρες μέσα στον ήλιο με θερμοκρασίες πάνω από 40c και πήγα να πατήσω σε μικρο χρονικό διάστημα αφού είχα ξεκινήσει νόμιζα πραγματικά ότι δεν είχα Turbo απώλεια πάνω από 100hp σίγουρα.

επειδή δεν είναι αυτό το δικό σου πρόβλημα όμως καλύτερα να κάνεις αυτό που σου λέει ο Chiefsotos και ένα check από κάποιο που ξέρει καλύτερα
Ο χρήστης LOIZOS δεν είναι συνδεδεμένος   Απάντηση με παράθεση
10-08-14, 21:48   #8
stratos_335i
MODERATOR
 
Το avatar του χρήστη stratos_335i
 
Status:
Εγγραφή: 18-04-2009
Περιοχή: Ελλάδα
Μηνύματα: 5.308

Drives: E46 316i
Με εξωτερική θερμοκρασία 30 βαθμούς και καλό aftermarket inter cooler έχεις 38-40 βαθμούς σε κανονική πορεία και περίπου 50-52 μέσα στην κίνηση. Με ζεστό αυτοκίνητο αν το αφήσεις 15 λεπτά η θερμοκρασία όταν ξεκινήσεις ειναι 62-65, πέφτει σε δευτερόλεπτα στους 55 και μετά θέλει πορεία για να πέσει στους 45. Δηλαδή αν κάνει ενα άλμα πάνω από 15 βαθμούς που γίνεται εύκολα αυτό, δεν ξαναπεφτει με τίποτα.
__________________
Ο χρήστης stratos_335i δεν είναι συνδεδεμένος   Απάντηση με παράθεση
12-08-14, 01:29   #9
Giakou
 
Το avatar του χρήστη Giakou
 
Εγγραφή: 14-10-2013
Ηλικία: 27
Μηνύματα: 298

Drives: E92 335i
Μακάρι να ναι από τη θερμοκρασία να να μην ασχοληθώ . Δεν είναι οτι δεν παει, απλα δεν το νοιώθω όπως παλιότερα σαν να μπουκωνει κάπου. Αν είναι όπως τα λεει ο Στρατος, με τις ζεστές μάζες αέρα, τότε δεν υπάρχει λόγος να ανησυχώ

Για δυναμομετρηση ισχύουν τα ίδια όπως και στο δρόμο ;; Δλδ αν δοκιμάσω να κάνω μια θα ναι άσκοπο λόγω ζέστης ;;
__________________
Ο χρήστης Giakou δεν είναι συνδεδεμένος   Απάντηση με παράθεση
12-08-14, 04:37   #10
318 Cabrio Nikos
 
Εγγραφή: 01-08-2013
Ηλικία: 37
Μηνύματα: 499

Drives: E36 318i
Κακές βενζίνες μήπως;
__________________
Just a little four cylinder...!
Ο χρήστης 318 Cabrio Nikos δεν είναι συνδεδεμένος   Απάντηση με παράθεση
Απάντηση στο θέμα

Εργαλεία Θεμάτων
Τρόποι εμφάνισης

Δικαιώματα - Επιλογές
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is σε λειτουργία
Τα Smilies είναι σε λειτουργία
Ο κώδικας [IMG] είναι σε λειτουργία
Ο κώδικας HTML είναι εκτός λειτουργίας

Forum Jump