Help - BMWForum.gr

BMWForum.gr


Twin-Turbos Συζητησεις με ο,τι εχει να κανει με τους διτουρμπινους κινητηρες της αγαπημενης μας εταιριας

Απάντηση στο θέμα
 
Εργαλεία Θεμάτων Τρόποι εμφάνισης
08-09-14, 12:45   #1
ChrisKDE
 
Το avatar του χρήστη ChrisKDE
 
Εγγραφή: 10-06-2014
Περιοχή: Backnang
Ηλικία: 40
Μηνύματα: 258

Drives: E92 335i
Help

Καλημέρα απο την όμορφη Ελλαδάρα μας! Ήρθα απο την Γερμανία με το 335 χωρίς κανένα απολύτως πρόβλημα και εδώ στην Ελλάδα αρχίσαν τα προβλήματα. Μου άναψε λαμπάκι Engine Fail κτλ το πήγα στην BMW στην Καβάλα και έδειξε μηχανικό πρόβλημα VANOS εξωγωγής, Λ φτωχό μείγμα, τούρμπο πρόβλημα και αισθητήρα εκκεντροφώρων. Το παλικάρι εκεί μετά την δεύτερη φορά με μηδενισμό σφαλμάτων ρυθμίσεις κτλ, έκανε καθαρισμό και των 2 αισθητήρων vanos και τράμπα τον εισαγωγής με τον εξαγωγής για να δούμε αν το πρόβλημα είναι στον αισθητήρα ή είναι κάτι άλλο μιάς και λέει ότι μπορεί να είναι κάτι άλλο γιατί το τεστ vanos βγαίνει "καθαρό". Καμμια ιδέα το τί μπορεί να συμβαίνει?

ΥΓ Η βλάβη που παρουσιάζει δεν την κρατάει μόνιμα ο εγκέφαλος μιας και μετά απο σβησιμο κινητηρα δεν την ξαναεμφανιζει.
Σας ευχαριστώ προκαταβολικά
Ο χρήστης ChrisKDE δεν είναι συνδεδεμένος  
08-09-14, 14:28   #2
Insanedriver
 
Το avatar του χρήστη Insanedriver
 
Εγγραφή: 05-01-2010
Ηλικία: 31
Μηνύματα: 1.105

Drives: Ε92 335i
Vanos solenoid...αυτά που σου καθάρισε. Αν δεν φτιάξει, άλλαξέ τα. 80-100 το ένα κάνει.
Αλλάζεις μόνο αυτό που βγάζει κωδικό σφάλματος.
Ο χρήστης Insanedriver δεν είναι συνδεδεμένος   Απάντηση με παράθεση
08-09-14, 21:09   #3
stratos_335i
MODERATOR
 
Το avatar του χρήστη stratos_335i
 
Status:
Εγγραφή: 18-04-2009
Περιοχή: Ελλάδα
Μηνύματα: 5.305

Drives: E46 316i
Μάλλον αυτό ειναι. Αλλά δεν γίνεται να μην κρατήσει βλάβες. Αν τα έκανε τούμπα μπορεί και να δουλέψει. Δεν ειναι ούτε πολυ ακριβά ούτε δύσκολο να αλλαχτει. Καλή τύχη και περιμένουμε ενημέρωση
__________________
Ο χρήστης stratos_335i δεν είναι συνδεδεμένος   Απάντηση με παράθεση
09-09-14, 13:53   #4
ChrisKDE
 
Το avatar του χρήστη ChrisKDE
 
Εγγραφή: 10-06-2014
Περιοχή: Backnang
Ηλικία: 40
Μηνύματα: 258

Drives: E92 335i
Σας ευχαριστώ για την ενημέρωση. Θα ενημερώσω για νεότερα αν και μέχρι στιγμής το αμάξι πάει μαμιώντας χωρίς πρόβλημα. Είδωμεν!!
Ο χρήστης ChrisKDE δεν είναι συνδεδεμένος   Απάντηση με παράθεση
12-09-14, 00:50   #5
nikos bob
 
Το avatar του χρήστη nikos bob
 
Status:
Εγγραφή: 08-11-2009
Μηνύματα: 2.338

Drives: N/A N/A
Μηπως όλα ξεκινησαν όταν εβαλες πρωτο φουλαρισμα στην Ελλαδα ;;;;;
Ο χρήστης nikos bob δεν είναι συνδεδεμένος   Απάντηση με παράθεση
17-09-14, 11:38   #6
ChrisKDE
 
Το avatar του χρήστη ChrisKDE
 
Εγγραφή: 10-06-2014
Περιοχή: Backnang
Ηλικία: 40
Μηνύματα: 258

Drives: E92 335i
Παράθεση:
Αρχικό μήνυμα απο nikos bob Εμφάνιση μηνυμάτων
Μηπως όλα ξεκινησαν όταν εβαλες πρωτο φουλαρισμα στην Ελλαδα ;;;;;

Μάγος είσαι?? Πάντως μέχρι τώρα μετά την τράμπα όλα δείχνουν καλά! Βέβαια το αυτοκίνητο δουλεύει μόνο με 100αρα αλλά θα δείξει με την 95 στην Γερμανία πως θα ανταποκριθεί.
Ο χρήστης ChrisKDE δεν είναι συνδεδεμένος   Απάντηση με παράθεση
17-09-14, 23:39   #7
nikos bob
 
Το avatar του χρήστη nikos bob
 
Status:
Εγγραφή: 08-11-2009
Μηνύματα: 2.338

Drives: N/A N/A
Μαγος δεν είμαι...άλλο είμαι,
στην Γερμανια ΔΕΝ θα εχεις πρόβλημα.

Εγγυημενα !!!!!
Ο χρήστης nikos bob δεν είναι συνδεδεμένος   Απάντηση με παράθεση
19-09-14, 16:37   #8
ChrisKDE
 
Το avatar του χρήστη ChrisKDE
 
Εγγραφή: 10-06-2014
Περιοχή: Backnang
Ηλικία: 40
Μηνύματα: 258

Drives: E92 335i
Επέστρεψα χθές το βράδυ απο Ελλάδα και το αυτοκίνητο δεν έκανε γκιχ! Το πρόβλημα δεν ξαναπαρουσιάστηκε ούτε με την 95αρα ούτε με την 98αρα ούτε και με την 100αρα που έβαλα! Το πιθανότερο είναι όπως είπε και ο φίλος nikos bob να οφειλόταν στην βενζίνη της Ελλάδος καθώς έβαλα απο διάφορα πρατήρια BP, SHELL, Aegan κτλ. Να είστε καλά!

ΥΓ Το βράδυ στον δρόμο με κόλλησε ένα mercediko αλλά ράφτηκε κατάλληλα !!
Ο χρήστης ChrisKDE δεν είναι συνδεδεμένος   Απάντηση με παράθεση
19-09-14, 16:57   #9
jimaras
 
Το avatar του χρήστη jimaras
 
Status:
Εγγραφή: 05-06-2011
Ηλικία: 26
Μηνύματα: 2.056

Drives: E60 523Ι
Παράθεση:
Αρχικό μήνυμα απο ChrisKDE Εμφάνιση μηνυμάτων
ΥΓ Το βράδυ στον δρόμο με κόλλησε ένα mercediko αλλά ράφτηκε κατάλληλα !!
__________________
<a href=http://www.bmwforum.gr/forum/image.php?type=sigpic&userid=5620&dateline=1351539322/ target=_blank>http://www.bmwforum.gr/forum/image.p...ne=1351539322/</a>
Ο χρήστης jimaras δεν είναι συνδεδεμένος   Απάντηση με παράθεση
19-09-14, 17:13   #10
Insanedriver
 
Το avatar του χρήστη Insanedriver
 
Εγγραφή: 05-01-2010
Ηλικία: 31
Μηνύματα: 1.105

Drives: Ε92 335i
Εγώ πιστεύω με βάση το σφάλμα των vanos που έβγαλε, ότι ήταν τα vanos solenoid και επειδή καθάρισε τα μεταλικά φιλτράκια τους, για αυτό το πρόβλημα σταμάτησε.

Το θέμα με την μάπα ελληνική βενζίνη το θεωρώ μάλλον συμπτωματικό.

Μπορεί βέβαια να κάνω και λάθος...;;;
Ο χρήστης Insanedriver δεν είναι συνδεδεμένος   Απάντηση με παράθεση
Απάντηση στο θέμα

Εργαλεία Θεμάτων
Τρόποι εμφάνισης

Δικαιώματα - Επιλογές
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is σε λειτουργία
Τα Smilies είναι σε λειτουργία
Ο κώδικας [IMG] είναι σε λειτουργία
Ο κώδικας HTML είναι εκτός λειτουργίας

Forum Jump